Регистрация Поиск Поиск по Сызрани FAQ Пользователи Группы Вход  








Ответить на тему Help.
Help.
При загрузке изображения на imgur или тест скорости на 2ip возникает проблема.
Речь об исходящем трафике. Т.е сразу off сеть, а.к.а "сеть без доступа к интернету"
Отключаешь и вкл. драйвер Atheros - все работает, как самолет. Но выгрузить любой файл или даже замерить скорость нельзя, сразу сеть теряется.
Виндовоз 7, все обновления давно отключены, с чем связано не понятно..!
Хелпайте, кто сталкивался. Буду благодарен!
Новичок
Новичок
Зарегистрирован: 18.03.2017
Сообщений: 13
Откуда: Syzran
Посмотреть профильНайти все сообщения пользователя Diza Bass
Re: Help.
Попробуй подключиться через кабель или с другого устройства, через туже сеть.
Если выгрузка/тест будут нормальные, то скорее всего вайфай свисток полетел. Может от прегрева, может от времени.
Тут вариант будет его заменить.
Если он встроенный, то хз, может в ремонт.
Но сначала лучше будет попробовать всё переустановить (ОС и дрова).

Если будет сбоить, то попробуй заменить вайфай роутер свой (спроси у соседа на часок).

Если и с другим роутером будет такая же проблема. То тогда или кабель или оборудование у провайдера. Обращаться к ним за помощью. Но квест будет ещё тот.
<font color=#990000>Гражданин форума</font>
Гражданин форума
Зарегистрирован: 09.01.2008
Сообщений: 5656
Посмотреть профильНайти все сообщения пользователя BaN
Help.
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Часовой пояс: GMT + 4  
Страница 1 из 1  
  
  
 Ответить на тему  
Мобильная версия

Powered by phpBB © phpBB Group
Design by phpBBStyles.com | Styles Database.
Content © Завалинка
Яндекс цитирования